Index of /libs/sparkline/

      Name                                                                             Last modified         Size  Description 
   
up Parent Directory 18-Oct-2011 08:27 - directory lib 12-Oct-2014 09:08 - unknown CHANGES 29-Sep-2014 04:11 4k unknown DESIGN 29-Sep-2014 04:11 4k [TXT] LICENSE-BSD.txt 29-Sep-2014 04:11 4k [TXT] gpl-2.0.txt 29-Sep-2014 04:11 20k

#
# Sparkline PHP Graphing Library
# Copyright 2004 James Byers 
# http://sparkline.org
#
# Dual-licensed under the BSD (LICENSE-BSD.txt) and GPL (LICENSE-GPL.txt)
# licenses.
#
# $Id: README,v 1.3 2008/03/11 19:12:49 jbyers Exp $
#

Installation:
-------------

Sparkline does not have any installation requirements.  See the
samples directory for usage ideas.

Requirements:
-------------

Sparkline requires PHP 4.0.6 or newer and GD 2.0 built as a PHP
module.

Troubleshooting and Support:
----------------------------

See http://sparkline.org for troubleshooting advice and support.

Bugs, Features:
---------------

Please submit bugs to the bug tracker:

  http://sourceforge.net/tracker/?group_id=122936&atid=694962

Please submit feature requests to the RFE tracker:

  http://sourceforge.net/tracker/?group_id=122936&atid=694965

License:
--------

The library is dual-licensed under the BSD and GPL licenses.  You
may use this library under the terms of either license.  See
LICENSE-BSD.txt and LICENSE-GPL.txt.

Proudly Served by LiteSpeed Web Server at stats.vcoss.org.au Port 80